<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>How are Digital EHRs Improving Healthcare Delivery? - Get Latest News, Breaking News, Daily Updates</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://channel6newsonline.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Digital EHRs are helping to streamline patient health operations by making it easier to keep track of visits, conventions, health in the ch" />
	<link rel="canonical" href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How are Digital EHRs Improving Healthcare Delivery? - Get Latest News, Breaking News, Daily Updates" />
	<meta property="og:description" content="Digital EHRs are helping to streamline patient health operations by making it easier to keep track of visits, conventions, health in the ch" />
	<meta property="og:url" content="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" />
	<meta property="og:site_name" content="Get Latest News, Breaking News, Daily Updates" />
	<meta property="article:published_time" content="2022-02-26T10:13:22+00:00" />
	<meta property="og:image" content="https://channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1072" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Channel 6 News" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://channel6newsonline.com/#website","url":"https://channel6newsonline.com/","name":"Get Latest News, Breaking News, Daily Updates","description":"Channel 6 News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://channel6newsonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?fit=1920%2C1072&ssl=1","contentUrl":"https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?fit=1920%2C1072&ssl=1","width":1920,"height":1072},{"@type":"WebPage","@id":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#webpage","url":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/","name":"How are Digital EHRs Improving Healthcare Delivery? - Get Latest News, Breaking News, Daily Updates","isPartOf":{"@id":"https://channel6newsonline.com/#website"},"primaryImageOfPage":{"@id":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#primaryimage"},"datePublished":"2022-02-26T10:13:22+00:00","dateModified":"2022-02-26T10:13:22+00:00","author":{"@id":"https://channel6newsonline.com/#/schema/person/bfd9bceba9536829b664878c596417ca"},"description":"Digital EHRs are helping to streamline patient health operations by making it easier to keep track of visits, conventions, health in the ch","breadcrumb":{"@id":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/"]}]},{"@type":"BreadcrumbList","@id":"https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://channel6newsonline.com/"},{"@type":"ListItem","position":2,"name":"How are Digital EHRs Improving Healthcare Delivery?"}]},{"@type":"Person","@id":"https://channel6newsonline.com/#/schema/person/bfd9bceba9536829b664878c596417ca","name":"Channel 6 News","image":{"@type":"ImageObject","@id":"https://channel6newsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9333c36424ea758e9ae49e435d438b14?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9333c36424ea758e9ae49e435d438b14?s=96&d=mm&r=g","caption":"Channel 6 News"},"description":"I love writing top notch content for my audience. My hobbies are to travel and write books. I have successfully completed my graduation and now working as freelancer.","sameAs":["https://channel6newsonline.com"],"url":"https://channel6newsonline.com/author/channel6/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Get Latest News, Breaking News, Daily Updates &raquo; Feed" href="https://channel6newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Get Latest News, Breaking News, Daily Updates &raquo; Comments Feed" href="https://channel6newsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Get Latest News, Breaking News, Daily Updates &raquo; How are Digital EHRs Improving Healthcare Delivery? Comments Feed" href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/channel6newsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://channel6newsonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://channel6newsonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+JP%3A400%2C300%2C300italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C700italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C700italic%2C900%2C900italic%7CNoto+Sans+JP%3A400%2C700%7CNoto+Serif+JP%3A400%2C700%2C900%2C300%2C500%7CUnifrakturMaguntia%3A400%7CEB+Garamond%3A600%7CRoboto%3A400%2C600%2C500&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://channel6newsonline.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://channel6newsonline.com/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://channel6newsonline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://channel6newsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://channel6newsonline.com/wp-json/wp/v2/posts/639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://channel6newsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://channel6newsonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://channel6newsonline.com/?p=639' />
<link rel="alternate" type="application/json+oembed" href="https://channel6newsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://channel6newsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K02LXSMR5G"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K02LXSMR5G');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3503563751980392"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7424b3d292","wpRestUrl":"https:\/\/channel6newsonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/channel6newsonline.com\/wp-admin\/","wpRestNonce":"7424b3d292","wpRestUrl":"https:\/\/channel6newsonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/channel6newsonline.com\/wp-admin\/","wpRestNonce":"7424b3d292","wpRestUrl":"https:\/\/channel6newsonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":485};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #666666;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #666666;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #666666;
                }
                .tdm-btn-style1 {
					background-color: #666666;
				}
				.tdm-btn-style2:before {
				    border-color: #666666;
				}
				.tdm-btn-style2 {
				    color: #666666;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #666666;
                    -moz-box-shadow: 0 2px 16px #666666;
                    box-shadow: 0 2px 16px #666666;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #666666;
                    -moz-box-shadow: 0 4px 26px #666666;
                    box-shadow: 0 4px 26px #666666;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-639 single-format-standard how-are-digital-ehrs-improving-healthcare-delivery global-block-template-1 tdb_template_485 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/channel6newsonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/channel6news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-495"><a href="https://channel6newsonline.com/category/featured/">Featured</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492"><a href="https://channel6newsonline.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://channel6newsonline.com/category/automotive/">Automotive</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://channel6newsonline.com/category/education/">Education</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://channel6newsonline.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://channel6newsonline.com/category/finance/">Finance</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://channel6newsonline.com/category/food/">Food</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://channel6newsonline.com/category/gaming/">Gaming</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://channel6newsonline.com/category/home-improvement/">Home Improvement</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://channel6newsonline.com/category/technology/">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://channel6newsonline.com/privacy-policy/">Privacy Policy</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://channel6newsonline.com/privacy-policy/">Privacy Policy</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
	                
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://channel6newsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}.tdi_6{
				    flex-grow: 0;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 40px;
					height: 40px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #b7b7b7;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #b7b7b7;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M931.901 316.261h-839.803v-82.104h839.803v82.104zM931.881 562.246h-839.741v-82.145h839.741v82.145zM931.881 808.119h-839.762v-82.115h839.762v82.115z"></path></svg></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_9,
				.tdi_9 .tdc-inner-columns{
				    display: block;
				}.tdi_9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_11  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 .vc_column-inner > .wpb_wrapper,
				.tdi_11 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_12 .tdb-logo-a,
                .tdi_12 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_12 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_12 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_12 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12 .tdb-logo-text-title{
                    display: none;
                
                    font-family:UnifrakturMaguntia !important;;
                }.tdi_12 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channel6newsonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" src="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Channel 6 News</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #b7b7b7;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 18px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 36px;
					height: 36px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 1s ease-in-out;
                    -moz-transition: all 1s ease-in-out;
                    -o-transition: all 1s ease-in-out;
                    transition: all 1s ease-in-out;
                }
</style><div id="tdi_16" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 40px;
					height: 40px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #b7b7b7;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #b7b7b7;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M931.901 316.261h-839.803v-82.104h839.803v82.104zM931.881 562.246h-839.741v-82.145h839.741v82.145zM931.881 808.119h-839.762v-82.115h839.762v82.115z"></path></svg></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdi_25 .tdb-logo-a,
                .tdi_25 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_25 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_25 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_25 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-logo-text-title{
                    display: none;
                }.tdi_25 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channel6newsonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" src="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" alt="Logo"  title=""  width="550" height="60" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Channel 6 News</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #b7b7b7;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 18px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 36px;
					height: 36px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://channel6newsonline.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    
                    </form>
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://channel6newsonline.com/privacy-policy/">Privacy Policy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://channel6newsonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>
/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_36 .tdb-logo-text-title{
                    display: block;
                
                    font-family:UnifrakturMaguntia !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channel6newsonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" src="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Channel 6 News Online</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-head-date-txt{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, March 1, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-head-usr-avatar{
                    width: 12px;
                    padding-bottom: 12px;
                }.tdi_40 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    color: #999999;
                }.tdi_40 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_40 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_40 .tdb-head-usr-name{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_40 .tdb-head-usr-name:hover{
                    color: #000000;
                }.tdi_40 .tdb-head-usr-log{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_40 .tdb-head-usr-log-icon-svg svg,
                .tdi_40 .tdb-head-usr-log-icon-svg svg *{
                    fill: #999999;
                
                    fill: #999999;
                }.tdi_40 .tdb-head-usr-log:hover{
                    color: #000000;
                }.tdi_40 .tdb-head-usr-log:hover svg,
                .tdi_40 .tdb-head-usr-log:hover svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_40 .tdb-head-usr-log:hover i{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_45 .tdb-menu > li.current-menu-item > a,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45 .tdb-menu > li:hover > a,
				.tdi_45 .tdb-menu > li.tdb-hover > a,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_45 .tdb-menu > li > a:after,
				.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e8e8e8;
				
				    border-radius: 4px;
				}
</style>
<style>

</style><div id=tdi_45 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-495"><a href="https://channel6newsonline.com/category/featured/"><div class="tdb-menu-item-text">Featured</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-492 tdb-menu-item-inactive"><a href="https://channel6newsonline.com/category/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-491"><a href="https://channel6newsonline.com/category/automotive/"><div class="tdb-menu-item-text">Automotive</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-493"><a href="https://channel6newsonline.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494"><a href="https://channel6newsonline.com/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-496"><a href="https://channel6newsonline.com/category/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-497"><a href="https://channel6newsonline.com/category/food/"><div class="tdb-menu-item-text">Food</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-498"><a href="https://channel6newsonline.com/category/gaming/"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499"><a href="https://channel6newsonline.com/category/home-improvement/"><div class="tdb-menu-item-text">Home Improvement</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500"><a href="https://channel6newsonline.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_48" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style" ><style>
.tdi_48_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
padding-right:0px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_52 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_52" >
<style>

/* inline tdc_css att */

.tdi_52{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_52 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=300%2C200&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">The majority of test takers consider the...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=300%2C168&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Digital technology is helping to streamline patient...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=300%2C169&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">How to Invest in Real Estate? A...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
margin-right:0px !important;
margin-bottom:2px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_rand_style td-element-style" ><style>
.tdi_53_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 1s ease-in-out;
                    -moz-transition: all 1s ease-in-out;
                    -o-transition: all 1s ease-in-out;
                    transition: all 1s ease-in-out;
                }
</style><div id="tdi_59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_60 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://channel6newsonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdi_66 .tdb-logo-a,
                .tdi_66 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_66 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_66 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:UnifrakturMaguntia !important;;
                }.tdi_66 .tdb-logo-text-title{
                    display: block;
                
                    font-family:UnifrakturMaguntia !important;;
                }.tdi_66 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_66 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channel6newsonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" src="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Channel 6 News Online</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_69 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_69{
                    display: inline-block;
                }.tdi_69 .td-icons{
                    top: 0px;
                
                    color: #999999;
                }.tdi_69 .tdb-weather-deg-wrap{
                    color: #999999;
                }.tdi_69 .tdb-weather-unit{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_69 .tdb-weather-city{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_69 .tdb-weather-deg{
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: api -->        <i class="td-icons clear-sky-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">15.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Los Angeles</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_70 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-head-date-txt{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, March 1, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71{
                    display: inline-block;
                }.tdi_71 .tdb-head-usr-avatar{
                    width: 12px;
                    padding-bottom: 12px;
                }.tdi_71 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    color: #999999;
                }.tdi_71 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_71 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_71 .tdb-head-usr-name{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_71 .tdb-head-usr-name:hover{
                    color: #000000;
                }.tdi_71 .tdb-head-usr-log{
                    color: #999999;
                
                    font-family:Noto Serif JP !important;font-size:10px !important;
                }.tdi_71 .tdb-head-usr-log-icon-svg svg,
                .tdi_71 .tdb-head-usr-log-icon-svg svg *{
                    fill: #999999;
                
                    fill: #999999;
                }.tdi_71 .tdb-head-usr-log:hover{
                    color: #000000;
                }.tdi_71 .tdb-head-usr-log:hover svg,
                .tdi_71 .tdb-head-usr-log:hover svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_71 .tdb-head-usr-log:hover i{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_73 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_72_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_72_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_72_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_76 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_76 .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_76 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_76 .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_76 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_76 .tdb-menu > li > a,
                .tdi_76 .td-subcat-more{
                    padding: 5px;
                }.tdi_76 .tdb-menu > li .tdb-menu-sep,
                .tdi_76 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_76 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_76 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_76 .tdb-menu > li > a,
                .tdi_76 .td-subcat-more,
                .tdi_76 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Noto Sans JP !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_76 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_76 .tdb-menu .tdb-normal-menu ul,
                .tdi_76 .td-pulldown-filter-list,
                .tdi_76 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 0px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_76 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_76 .td-pulldown-filter-list li a{
                    font-family:Noto Serif JP !important;
                }.tdi_76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_76 .tdb-mega-menu .sub-menu > li{
                    max-width: 800px !important;
                }.tdi_76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_76 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 0px 6px 0px rgba(255,255,255,0);
				}.tdi_76 .tdb-menu > li > a{
				    transition: all 0.5s ease;
				}.tdi_76 .tdb-menu:hover > li > a{
					opacity: 0.5;
				}.tdi_76 .tdb-menu > li:hover > a{
					opacity: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_76 .tdb-mega-menu .sub-menu > li{
                    max-width: 700px !important;
                }.tdi_76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }
}
</style>
<style>
.tdi_76 .tdb-menu > li.current-menu-item > a,
				.tdi_76 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_76 .tdb-menu > li.current-category-ancestor > a,
				.tdi_76 .tdb-menu > li:hover > a,
				.tdi_76 .tdb-menu > li.tdb-hover > a,
				.tdi_76 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_76 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_76 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_76 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_76 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_76 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_76 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_76 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_76 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_76 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_76 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_76 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_76 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_76 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_76 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_76 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_76 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_76 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_76 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_76 .tdb-menu > li > a:after,
				.tdi_76 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e8e8e8;
				
				    border-radius: 4px;
				}
</style>
<style>

</style><div id=tdi_76 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-495"><a href="https://channel6newsonline.com/category/featured/"><div class="tdb-menu-item-text">Featured</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-492 tdb-menu-item-inactive"><a href="https://channel6newsonline.com/category/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-491"><a href="https://channel6newsonline.com/category/automotive/"><div class="tdb-menu-item-text">Automotive</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-493"><a href="https://channel6newsonline.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494"><a href="https://channel6newsonline.com/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-496"><a href="https://channel6newsonline.com/category/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-497"><a href="https://channel6newsonline.com/category/food/"><div class="tdb-menu-item-text">Food</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-498"><a href="https://channel6newsonline.com/category/gaming/"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499"><a href="https://channel6newsonline.com/category/home-improvement/"><div class="tdb-menu-item-text">Home Improvement</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500"><a href="https://channel6newsonline.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="639" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-485"
                    class="post-485 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row stretch_row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}#tdi_81{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_81{
				    max-width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_81{
				    max-width: 60% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_81{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_82{
margin-right:0px !important;
margin-left:0px !important;
padding-top:60px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-top:40px !important;
}
}

</style>
<div class="tdi_81_rand_style td-element-style" ><style>
.tdi_81_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
margin-bottom:10px !important;
padding-right:0px !important;
padding-left:0px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_85 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_85 .tdb-title-text{
					color: #000000;
				
					font-family:Noto Serif JP !important;font-size:35px !important;line-height:1.4 !important;font-style:italic !important;font-weight:900 !important;
				}.tdi_85 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_85 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_85{
					text-align: left;
				}.tdi_85 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Noto Serif JP !important;
				}.tdi_85 .tdb-add-text{
					font-family:Noto Serif JP !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-title-text{
					font-family:Noto Serif JP !important;font-size:30px !important;line-height:1.4 !important;font-style:italic !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdb-title-text{
					font-family:Noto Serif JP !important;font-size:25px !important;line-height:1.4 !important;font-style:italic !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">How are Digital EHRs Improving Healthcare Delivery?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_86 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_86 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                
					color: #000000;
				}.tdi_86,
				.tdi_86 a{
					color: #000000;
				}.tdi_86 .tdb-bread-sep-svg svg,
				.tdi_86 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				
				    fill: #000000;
				}.tdi_86 a:hover{
					color: #999999;
				}.td-theme-wrap .tdi_86{
					text-align: left;
				}.tdi_86{
					font-family:Noto Sans JP !important;font-size:10px !important;font-weight:400 !important;letter-spacing:1px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Health" class="tdb-entry-crumb" href="https://channel6newsonline.com/category/health/">Health</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">How are Digital EHRs Improving Healthcare Delivery?</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://channel6newsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://channel6newsonline.com/category/health/",
                                "name": "Health"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "How are Digital EHRs Improving Healthcare Delivery?"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row"><div class="vc_row tdi_88  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}#tdi_87{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_87{
				    max-width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_87{
				    max-width: 60% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_87{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_88{
padding-bottom:30px !important;
position:relative;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_87_rand_style td-element-style" ><style>
.tdi_87_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_90{
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_91 .td-social-share-text{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_91 .td-social-network{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_91 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_91 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_91 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_91 .td-ps-bg .td-social-network div,
				.tdi_91 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_91 .td-ps-dark-bg .td-social-network div{
					background-color: #b7b7b7;
				}.tdi_91 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #b7b7b7;
				}.tdi_91 .td-ps-border-colored .td-social-but-text{
				    border-color: #b7b7b7;
				}.tdi_91 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_91 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_91 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #b7b7b7;
				}
</style><div id="tdi_91" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+are+Digital+EHRs+Improving+Healthcare+Delivery%3F&url=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F&via=Get+Latest+News%2C+Breaking+News%2C+Daily+Updates" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/&amp;media=https://channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg&description=Digital EHRs are helping to streamline patient health operations by making it easier to keep track of visits, conventions, health in the ch" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=How+are+Digital+EHRs+Improving+Healthcare+Delivery%3F %0A%0A https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_92" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_93  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93{
margin-right:0px !important;
margin-left:0px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_93 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_92_rand_style td-element-style" ><style>
.tdi_92_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_95{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_96 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_96 .td-audio-player{
                    font-size: 12px;
                }.tdi_96 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Noto Serif JP !important;font-size:12px !important;font-weight:400 !important;
                }.tdi_96:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?fit=1920%2C1072&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="1920" 
                                        height="1072" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=1920%2C1072&ssl=1" srcset="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?w=1920&ssl=1 1920w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=300%2C168&ssl=1 300w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=1024%2C572&ssl=1 1024w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=768%2C429&ssl=1 768w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=1536%2C858&ssl=1 1536w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=150%2C84&ssl=1 150w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=696%2C389&ssl=1 696w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=1068%2C596&ssl=1 1068w, https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 1920px) 100vw, 1920px" 
                                        alt="" 
                                        title="Digital EHRs"
                                    />
                                    </a></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}#tdi_97{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_97{
				    max-width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_97{
				    max-width: 60% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_97{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_98{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_rand_style td-element-style" ><style>
.tdi_97_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_100{
padding-right:0px !important;
padding-left:0px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_101 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_101 .tdb-author-by{
                    margin-right: 5px;
                
					color: #000000;
				
					font-family:Noto Serif JP !important;font-size:14px !important;font-weight:900 !important;
				}.tdi_101 .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_101 .tdb-author-name{
					color: #000000;
				
					font-family:Noto Serif JP !important;font-size:14px !important;font-weight:900 !important;
				}.tdi_101 .tdb-author-name:hover{
					color: #999999;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://channel6newsonline.com/author/channel6/" title="Channel 6 News"><img alt='' src='https://secure.gravatar.com/avatar/9333c36424ea758e9ae49e435d438b14?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9333c36424ea758e9ae49e435d438b14?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://channel6newsonline.com/author/channel6/">Channel 6 News</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_102 svg{
                    width: 14px;
                }.tdi_102 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_102{
					color: #000000;
				
					font-family:Noto Sans JP !important;font-size:12px !important;letter-spacing:0.5px !important;
				}.tdi_102 svg,
				.tdi_102 svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_102 i{
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:43:22+05:30">February 26, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_103 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_103" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">Digital technology is helping to streamline patient health operations by making it easier to keep track of visits, conventions, health information, and more. In the operation and management of chronic illnesses, digital health is becoming increasingly important. It&#8217;s also a fantastic opportunity for clinical research to undertake decentralized or cold-blooded studies.</p>
<p style="text-align: justify;">Virtual care, mobile operations, Internet of Effects (IoT) technology, telemedicine, and providing cases with validated guests are the top digital health innovations that will affect pharmaceuticals, according to the Business Group on Health. Advancements in AI and Machine Learning will allow for the study of case preferences, habits, and requirements.</p>
<h3 style="text-align: justify;"><b>But how do they manage to achieve this? </b></h3>
<p style="text-align: justify;"><a href="https://www.eduhealthsystem.com/electronic-health-record-software-for-school/">Electronic health records</a> (EHR), often known as digital case records, are a basic instrument that allows for the successful delivery of treatment. Multiple modules for tracking emergency visits, regular visits, health wireworks, disinclinations, drug force, lozenge information, and more are available in health record systems. All of this information is recorded in the case profile, which allows croakers to have a better understanding of the patient&#8217;s medical history and provide more effective treatment.</p>
<p style="text-align: justify;">EduHealth Electronic Health Record <strong>is a software programme</strong> that allows academy teachers to view all of a student&#8217;s critical medical information. School nurses can maintain track of students&#8217; specifics/treatments, record conventions relevant to a student&#8217;s medical history, and manage students&#8217; health.</p>
<p style="text-align: justify;">In the United States, school health records are considered educational records under civil law. This implies that the same regulations that apply to educational records apply to a child&#8217;s right to confidentiality and access to those documents. When seminaries share <strong>protected health information</strong> (PHI) with these students, the HIPAA and FERPA laws immediately apply to them. EduHealth is a cutting-edge academy EHR system that complies with HIPAA and FERPA requirements to protect scholars&#8217; personal information in academy health records.</p>
<p style="text-align: justify;">Moving EHR to <strong>a digital platform</strong> alleviates major responsibilities for healthcare organizations and makes it simpler to adapt to new problems and opportunities.</p>
<p style="text-align: justify;">The long-promised electronic medical records (EHR) and EHR as a service are now <strong>becoming a reality</strong>.</p>
<p style="text-align: justify;">COVID 19 shadowing and contact dogging are included in the EduHealth Electronic Health Record for Seminaries. <strong>It allows</strong> academy nurses to keep track of symptoms and positive cases among K-12 students and staff, university students, and distance learners. The technology assists in the detection of sick members&#8217; cohorts and connects with personnel to send out precautionary messages.</p>
<p style="text-align: justify;">Seminaries <strong>may utilize EduHealth</strong> to generate COVID-19 shamus reports in real time for their scholars and employees. The executive sweating of academy nurses are reduced as a result of the speedy report generation. Seminaries with approved assistance, as well as original and state health authorities, can securely participate in these reports.</p>
<h3 style="text-align: justify;"><b>Features of Digital EHRs</b></h3>
<p style="text-align: justify;">EduHealth EHR software is <strong>equipped with</strong> all the rearmost ultramodern features including an active covid-19 shamus, that help seminaries in detecting the spread of covid-19 infections and connections who were with the case so that they can be insulated or quarantined.</p>
<p style="text-align: justify;"><strong>A robust health exigency response</strong>, as well as drug distribution, is needed during similar trying times. EduHealth keeps a close eye on the academy&#8217;s health and reviews for signs of covid-19 in scholars and staff right down, as well as aiding with patient shadowing ever.</p>
<p style="text-align: justify;">Academy nurses have <strong>real-time access</strong> to information on a student&#8217;s health and traditional problems thanks to EduHealth. By providing introductory child information into the operation, school nurses may quickly obtain this information. EduHealth, a palliative-based programme, enables nurses to manage critical health information from a distance.</p>
<p><strong>Read Also:</strong> <a class="row-title" href="https://channel6newsonline.com/organizations-that-need-to-hire-security-guards-for-safety/" aria-label="“Organizations That Need to Hire Security Guards for Safety” (Edit)">Organizations That Need to Hire Security Guards for Safety</a></p>
<p style="text-align: justify;">Advanced services such as <strong>effective data management</strong>, scanning and collecting data from physical forms and medical papers, and analyzing child health data are all available through EduHealth. Data from the EduHealth EHR may be used to track vaccine compliance, environmental and behavioral health concerns, and successful prevention efforts in schools.</p>
<p style="text-align: justify;"><strong>Schools can authenticate academy</strong> health information while adhering to strict sequestration regulations with the EduHealth EHR system in place. Academy electronic health systems are safe, HIPAA and FERPA compliant, and ideally adapted to the issues faced by academy health directors.</p>
<p style="text-align: justify;"><a href="https://www.eduhealthsystem.com/">EduHealth</a> <strong>aids academy nurses</strong> in overcoming the difficulties they have while interacting with self-managed healthcare executive processes. The EduHealth EHR&#8217;s stoner interface is simple and straightforward, making it easy for academy nurses to collect all relevant data.</p>
<h3 style="text-align: justify;"><b>Conclusion</b></h3>
<p style="text-align: justify;">By improving operation, reducing drug offenses, reducing unnecessary tests, and improving communication and relationships among primary care doctors, patients, and other providers involved in care, electronic medical records improve quality of treatment, patient issues, and safety.</p>
</div></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}#tdi_104{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_104{
				    max-width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_104{
				    max-width: 60% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_104{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_105{
margin-right:0px !important;
margin-left:0px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_rand_style td-element-style" ><style>
.tdi_104_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_107{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:20px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109 .tdm-title{
					color: #000000;
				}body .tdi_108:hover .tdi_109 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_108:hover .tdi_109 .tdm-title{
					cursor: default;
				}.tdi_109 .tdm-title{
					font-family:Noto Serif JP !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109"><h3 class="tdm-title tdm-title-sm">Check out our other content</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_110 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:0px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=300%2C200&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T16:51:45+05:30" >March 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=300%2C168&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:43:22+05:30" >February 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=300%2C169&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T19:55:04+05:30" >February 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_111" class="tdc-row stretch_row"><div class="vc_row tdi_112  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_112,
                .tdi_112 .tdc-columns{
                    min-height: 0;
                }.tdi_112,
				.tdi_112 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_112 .tdc-columns{
				    width: 100%;
				}#tdi_111{
				    max-width: 40% !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_111{
				    max-width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_111{
				    max-width: 60% !important;
				}
}

/* phone */
@media (max-width: 767px){
#tdi_111{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_112{
padding-bottom:60px !important;
position:relative;
}

.tdi_112 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_112{
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_111_rand_style td-element-style" ><style>
.tdi_111_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_114{
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_115 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_115 .td-social-share-text{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_115 .td-social-network{
					font-family:Noto Serif JP !important;font-size:12px !important;
				}.tdi_115 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_115 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_115 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_115 .td-ps-bg .td-social-network div,
				.tdi_115 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_115 .td-ps-dark-bg .td-social-network div{
					background-color: #b7b7b7;
				}.tdi_115 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #b7b7b7;
				}.tdi_115 .td-ps-border-colored .td-social-but-text{
				    border-color: #b7b7b7;
				}.tdi_115 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_115 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_115 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #b7b7b7;
				}
</style><div id="tdi_115" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+are+Digital+EHRs+Improving+Healthcare+Delivery%3F&url=https%3A%2F%2Fchannel6newsonline.com%2Fhow-are-digital-ehrs-improving-healthcare-delivery%2F&via=Get+Latest+News%2C+Breaking+News%2C+Daily+Updates" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/&amp;media=https://channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg&description=Digital EHRs are helping to streamline patient health operations by making it easier to keep track of visits, conventions, health in the ch" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=How+are+Digital+EHRs+Improving+Healthcare+Delivery%3F %0A%0A https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_115" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_116" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_117,
                .tdi_117 .tdc-columns{
                    min-height: 0;
                }.tdi_117,
				.tdi_117 .tdc-columns{
				    display: block;
				}.tdi_117 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_117,
				.tdi_117 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_117 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_117{
padding-bottom:40px !important;
position:relative;
}

.tdi_117 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_116_rand_style td-element-style" ><style>
.tdi_116_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_119{
				    order: 2;
				}
}
/* inline tdc_css att */

.tdi_119{
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: block;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_121 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-right:0px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:30px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=300%2C200&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T16:51:45+05:30" >March 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=300%2C168&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:43:22+05:30" >February 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=300%2C169&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T19:55:04+05:30" >February 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/organizations-that-need-to-hire-security-guards-for-safety/" rel="bookmark" class="td-image-wrap " title="Organizations That Need to Hire Security Guards for Safety" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Hire-Security-Guards.jpg?resize=300%2C195&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/organizations-that-need-to-hire-security-guards-for-safety/" rel="bookmark" title="Organizations That Need to Hire Security Guards for Safety">Organizations That Need to Hire Security Guards for Safety</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T10:44:26+05:30" >February 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/moviesflix-pro-website-reviews/" rel="bookmark" class="td-image-wrap " title="MoviesFlix Pro: Is it genuine or fake website?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2021/12/MoviesFlix-Pro.jpg?resize=300%2C169&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/moviesflix-pro-website-reviews/" rel="bookmark" title="MoviesFlix Pro: Is it genuine or fake website?">MoviesFlix Pro: Is it genuine or fake website?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T10:46:31+05:30" >February 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/5-leading-business-loan-options-for-women-entrepreneurs/" rel="bookmark" class="td-image-wrap " title="5 Leading Business Loan Options for Women Entrepreneurs" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2021/12/Women-Entrepreneurs.jpg?resize=300%2C200&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/5-leading-business-loan-options-for-women-entrepreneurs/" rel="bookmark" title="5 Leading Business Loan Options for Women Entrepreneurs">5 Leading Business Loan Options for Women Entrepreneurs</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-24T20:04:16+05:30" >February 24, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_126 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128 .vc_column-inner,
				.tdi_128 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_128{
margin-bottom:20px !important;
padding-right:0px !important;
padding-bottom:5px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_129{
                    text-align: left !important;
                }.tdi_129 .tdm-descr{
                    color: #000000;
                
					font-family:Noto Serif JP !important;font-size:12px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Check out other tags:</p></div><div class="td_block_wrap td_block_categories_tags tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_130 .td-ct-item{
					display: inline-block;
				
					margin-right: 20px;
					margin-bottom: 0;
				
					padding: 0px;
				}.tdi_130 .td-ct-item:last-child{
					margin-right: 0;
				}.tdi_130 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_130 .td-ct-item-name{
					color: #000000;
				
					font-family:Noto Serif JP !important;font-size:12px !important;font-weight:300 !important;
				}.tdi_130 .td-ct-item:hover .td-ct-item-name{
					color: #b7b7b7;
				}.tdi_130 .td-block-title a,
				.tdi_130 .td-block-title span{
					font-family:Noto Serif JP !important;
				}.tdi_130 .td-ct-item-no{
					font-family:Noto Serif JP !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_130 .td-ct-item{
					margin-right: 10px;
					margin-bottom: 0;
				}.tdi_130 .td-ct-item:last-child{
					margin-right: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://channel6newsonline.com/tag/10-effective-qualities/" class="td-ct-item"><span class="td-ct-item-name">10 Effective Qualities</span></a><a href="https://channel6newsonline.com/tag/10-reasons-to-study-in-uk/" class="td-ct-item"><span class="td-ct-item-name">10 Reasons to Study in UK</span></a><a href="https://channel6newsonline.com/tag/5-best-destination-wedding/" class="td-ct-item"><span class="td-ct-item-name">5 best destination wedding</span></a><a href="https://channel6newsonline.com/tag/80s-cover-band/" class="td-ct-item"><span class="td-ct-item-name">80s Cover Band</span></a><a href="https://channel6newsonline.com/tag/80s-cover-band-los-angeles/" class="td-ct-item"><span class="td-ct-item-name">80s Cover Band Los Angeles</span></a></div></div></div></div></div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_132{
				    order: 1;
				}
}
/* inline tdc_css att */

.tdi_132{
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:20px !important;
}
}

</style><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:20px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_138 .tdm-title{
					color: #000000;
				}body .tdi_137:hover .tdi_138 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_137:hover .tdi_138 .tdm-title{
					cursor: default;
				}.tdi_138 .tdm-title{
					font-family:Noto Serif JP !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_138"><h3 class="tdm-title tdm-title-sm">Most Popular Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_139 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=626%2C417&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=696%2C389&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/organizations-that-need-to-hire-security-guards-for-safety/" rel="bookmark" class="td-image-wrap " title="Organizations That Need to Hire Security Guards for Safety" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Hire-Security-Guards.jpg?resize=696%2C453&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/organizations-that-need-to-hire-security-guards-for-safety/" rel="bookmark" title="Organizations That Need to Hire Security Guards for Safety">Organizations That Need to Hire Security Guards for Safety</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/moviesflix-pro-website-reviews/" rel="bookmark" class="td-image-wrap " title="MoviesFlix Pro: Is it genuine or fake website?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2021/12/MoviesFlix-Pro.jpg?resize=640%2C360&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/moviesflix-pro-website-reviews/" rel="bookmark" title="MoviesFlix Pro: Is it genuine or fake website?">MoviesFlix Pro: Is it genuine or fake website?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/5-leading-business-loan-options-for-women-entrepreneurs/" rel="bookmark" class="td-image-wrap " title="5 Leading Business Loan Options for Women Entrepreneurs" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2021/12/Women-Entrepreneurs.jpg?resize=626%2C417&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/5-leading-business-loan-options-for-women-entrepreneurs/" rel="bookmark" title="5 Leading Business Loan Options for Women Entrepreneurs">5 Leading Business Loan Options for Women Entrepreneurs</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/know-this-before-shooting-in-the-terrains-of-iceland/" rel="bookmark" class="td-image-wrap " title="Know this Before Shooting in the Terrains of Iceland" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Shooting-in-the-Terrains.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/know-this-before-shooting-in-the-terrains-of-iceland/" rel="bookmark" title="Know this Before Shooting in the Terrains of Iceland">Know this Before Shooting in the Terrains of Iceland</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/smart-techniques-to-prepare-competitive-exams/" rel="bookmark" class="td-image-wrap " title="Smart Techniques to Prepare for Competitive Exams" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/01/competitive-exams.jpg?resize=696%2C467&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/smart-techniques-to-prepare-competitive-exams/" rel="bookmark" title="Smart Techniques to Prepare for Competitive Exams">Smart Techniques to Prepare for Competitive Exams</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Channel 6 News"></span><meta itemprop="datePublished" content="2022-02-26T15:43:22+05:30"><meta itemprop="dateModified" content="2022-02-26T15:43:22+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://channel6newsonline.com/wp-content/uploads/2022/01/c6n_new_log-bg-remove.png"></span><meta itemprop="name" content="Get Latest News, Breaking News, Daily Updates"></span><meta itemprop="headline" content="How are Digital EHRs Improving Healthcare Delivery?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?fit=1920%2C1072&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1072"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_140" class="tdc-zone"><div class="tdc_zone tdi_141  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_141{
                    min-height: 0;
                }.tdi_141 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
/* inline tdc_css att */

.tdi_141{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<div class="tdi_140_rand_style td-element-style" ></div><div id="tdi_142" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_143  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: block;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
padding-top:30px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
padding-top:15px !important;
}
}

</style><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_147  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_147{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_147,
				.tdi_147 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_147 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_147,
				.tdi_147 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_147{
margin-bottom:40px !important;
}

.tdi_147 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

.tdi_150{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_151 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_151 .tdm-title-line:after{
					background: #000000;
				}.tdi_151 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_151 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_151 .tdm-title-line{
					height: 8px;
				}.tdi_151 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-title-line{
					height: 5px;
				}.tdi_151 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_151"><h3 class="tdm-title tdm-title-sm">Channel 6 New Online</h3><div class="tdm-title-line"></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_152 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152{
                    text-align: left !important;
                }.tdi_152 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:400 !important;
				}.tdi_152 .tdm-descr a{
                    color: #ec3535;
                }.tdi_152 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Channel 6 News is news blog website. It was started in the year 2021 to provide the latest news about all type of global discussions.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_153 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_154 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_154 .tdm-social-item i.td-icon-twitter,
				.tdi_154 .tdm-social-item i.td-icon-linkedin,
				.tdi_154 .tdm-social-item i.td-icon-pinterest,
				.tdi_154 .tdm-social-item i.td-icon-blogger,
				.tdi_154 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_154 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_154 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_154 .tdm-social-item{
					background: #000000;
				}body .tdi_154 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #309b65;
				}.tdi_154 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_154 .tdm-social-item i.td-icon-twitter,
				.tdi_154 .tdm-social-item i.td-icon-linkedin,
				.tdi_154 .tdm-social-item i.td-icon-pinterest,
				.tdi_154 .tdm-social-item i.td-icon-blogger,
				.tdi_154 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_154 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_154 .tdm-social-item i.td-icon-twitter,
				.tdi_154 .tdm-social-item i.td-icon-linkedin,
				.tdi_154 .tdm-social-item i.td-icon-pinterest,
				.tdi_154 .tdm-social-item i.td-icon-blogger,
				.tdi_154 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_154 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_154"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/channel6newsonline"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/channel6newsonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/channel6news"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/channel6news" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_raw_css tdi_155 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155" ><div id=tdi_155 class="td_block_inner td-fix-index"><style>.td_flex_block_1 .td_block_inner .td_module_flex_1:last-child .td-module-container {
  border-width: 0 !important;
  padding-bottom: 0;
}
.tdb-logo-text-title {
  position: relative;
  top: -4px;
}
span.tdb-logo-text-tagline span {
  letter-spacing: 0.4px;
  text-transform: uppercase;
  border-bottom: 1px solid #000;
  display: block;
  margin-bottom: 0;
}
</style></div></div></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 .vc_column-inner > .wpb_wrapper,
				.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_159 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_159 .tdm-title-line:after{
					background: #000000;
				}.tdi_159 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_159 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159 .tdm-title-line{
					height: 8px;
				}.tdi_159 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdm-title-line{
					height: 5px;
				}.tdi_159 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_159"><h3 class="tdm-title tdm-title-sm">Let's Connect</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_160 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_160{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_160 ul{
					margin: 2px 0;
				}.tdi_160 ul li{
					margin-bottom: 12px;
				}.tdi_160 ul li:last-child{
					margin-bottom: 0;
				}.tdi_160 a{
					color: #000000;
				}.tdi_160 a:hover{
					color: #309b65;
				}.tdi_160 li{
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160 li{
					font-family:Roboto !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 ul li{
					margin-bottom: 10px;
				}.tdi_160 ul li:last-child{
					margin-bottom: 0;
				}.tdi_160 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160 ul li{
					margin-bottom: 15px;
				}.tdi_160 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-fix-index"><div class="menu-fotter-container"><ul id="menu-fotter" class="menu"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://channel6newsonline.com/write-for-us-guidelines/">Write for Us</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="https://channel6newsonline.com/about-us/">About Us</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="https://channel6newsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://channel6newsonline.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-508"><a href="https://channel6newsonline.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 .vc_column-inner > .wpb_wrapper,
				.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_163 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

.tdi_163{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_164 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_164 .tdm-title-line:after{
					background: #000000;
				}.tdi_164 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_164 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164 .tdm-title-line{
					height: 8px;
				}.tdi_164 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164 .tdm-title-line{
					height: 5px;
				}.tdi_164 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_164"><h3 class="tdm-title tdm-title-sm">Latest news</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_165 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_165" >
<style>

/* inline tdc_css att */

.tdi_165{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_165 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=626%2C417&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/education/" class="td-post-category">Education</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T16:51:45+05:30" >March 1, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">The majority of test takers consider the writing a...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=696%2C389&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/health/" class="td-post-category">Health</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:43:22+05:30" >February 26, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">Digital technology is helping to streamline patient health operations...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/real-estate/" class="td-post-category">Real Estate</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T19:55:04+05:30" >February 25, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">How to Invest in Real Estate? A Complete Guide...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_168 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168" >
<style>

/* inline tdc_css att */

.tdi_168{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_168{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_169 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_169 .tdm-title-line:after{
					background: #000000;
				}.tdi_169 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_169 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_169 .tdm-title-line{
					height: 8px;
				}.tdi_169 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .tdm-title-line{
					height: 5px;
				}.tdi_169 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_169"><h3 class="tdm-title tdm-title-sm">Popular news</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_170 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

.tdi_170{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_170 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" class="td-image-wrap " title="Beneficial writing tips to ace the writing section" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/03/ielts-15.jpg?resize=626%2C417&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/" rel="bookmark" title="Beneficial writing tips to ace the writing section">Beneficial writing tips to ace the writing section</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/education/" class="td-post-category">Education</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T16:51:45+05:30" >March 1, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/beneficial-writing-tips-to-ace-the-writing-section/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">The majority of test takers consider the writing a...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" class="td-image-wrap " title="How are Digital EHRs Improving Healthcare Delivery?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Digital-EHRs.jpg?resize=696%2C389&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/" rel="bookmark" title="How are Digital EHRs Improving Healthcare Delivery?">How are Digital EHRs Improving Healthcare Delivery?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/health/" class="td-post-category">Health</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:43:22+05:30" >February 26, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/how-are-digital-ehrs-improving-healthcare-delivery/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">Digital technology is helping to streamline patient health operations...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" class="td-image-wrap " title="How to Invest in Real Estate: A Complete Guide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/channel6newsonline.com/wp-content/uploads/2022/02/Real-Estate-Investment-Tips-for-Beginners.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/" rel="bookmark" title="How to Invest in Real Estate: A Complete Guide">How to Invest in Real Estate: A Complete Guide</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channel6newsonline.com/category/real-estate/" class="td-post-category">Real Estate</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-25T19:55:04+05:30" >February 25, 2022</time></span>                                                                        <span class="td-module-comments"><a href="https://channel6newsonline.com/how-to-invest-in-real-estate-a-complete-guide/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">How to Invest in Real Estate? A Complete Guide...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_172  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_172{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172,
				.tdi_172 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_172 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_172,
				.tdi_172 .tdc-inner-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_172{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_172 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_174  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 .vc_column-inner > .wpb_wrapper,
				.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_175 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_175" >
<style>
/* custom css */
.tdi_175{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_175 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_175 .tdm-descr a{
                    color: #ec3535;
                }.tdi_175 .tdm-descr a:hover{
                    color: #4cb577;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_175 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© 2022 Channel 6 News Online .
 All Rights Reserved. </p></div></div></div></div></div><div class="vc_row_inner tdi_177  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_177{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177,
				.tdi_177 .tdc-inner-columns{
				    display: block;
				}.tdi_177 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_177 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 621e1623dd966
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/channel6newsonline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://channel6newsonline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://channel6newsonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://channel6newsonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://channel6newsonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'183207948',post:'639',tz:'5.5',srv:'channel6newsonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '183207948', '639' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-01 18:18:35 -->